Results 1 to 7 of 7

Thread: Lỗi khởi động máy tính!

  1. #1
    Sinh viên năm nhất
    Join Date
    24/06/11
    Tuổi
    30
    Posts
    21

    Default Lỗi khởi động máy tính!

    em vừa tậu con asus bên Phi Long về, không hiểu sao khởi động nó bị lỗi như thế này:


    em lên bảo hành ba bốn lần rồi, kiểm tra không sao, nhưng cứ đem về nhà là nó bị lỗi thế này, cứ cắm nguồn vào là nó hiện ra vậy, mình phải khởi động lại mới vào được win. Nhưng khi vào được win rồi thì khởi động lại thì không sao cả. Có người bảo tại pin, có người bảo tại main. Có Pro nào chỉ em với, main em nó là ASUS P8H61.

  2. #2
    Sinh viên năm nhất
    Join Date
    25/02/10
    Tuổi
    29
    Posts
    13

    Default

    Quote Originally Posted by nguoibatbinh View Post
    em vừa tậu con asus bên Phi Long về, không hiểu sao khởi động nó bị lỗi như thế này:


    em lên bảo hành ba bốn lần rồi, kiểm tra không sao, nhưng cứ đem về nhà là nó bị lỗi thế này, cứ cắm nguồn vào là nó hiện ra vậy, mình phải khởi động lại mới vào được win. Nhưng khi vào được win rồi thì khởi động lại thì không sao cả. Có người bảo tại pin, có người bảo tại main. Có Pro nào chỉ em với, main em nó là ASUS P8H61.
    lỗi main rùi bạn.lúc trước mình bị cũng thế đó,cảnh tượng chán lắm he.đem tới chỗ bên bên bk đường NGÔ SỸ LIÊN họ sửa cho bạn.cũng rẻ mà

  3. #3
    Sinh viên năm nhất
    Join Date
    26/12/09
    Posts
    25

    Default

    bios bị lỗi bạn! thử setup va recover lại bios như hướng dẫn. f1 í! asus tớ ko dùng nên ko rõ
    09VLXD

  4. #4
    Sinh viên năm nhất
    Join Date
    26/12/09
    Posts
    25

    Default

    mà mới mua thì cứ bảo hành thẳng tiến nếu ko sữa dc

    cứ trung tâm ASus mà nhào dzoo thui
    09VLXD

  5. #5
    Sinh viên năm ba
    Join Date
    23/05/11
    Tuổi
    41
    Posts
    100

    Default

    cái này do lỗi bios rồi, mang ra no update bios là hết liền, bạn bảo chỗ bảo hành update bios lên driver mới nhất là ok, cái này chắc do xung đột phần cứng
    Last edited by khongcongbang; 30/08/12 at 10:52 PM.

  6. #6
    Sinh viên năm tư soigiagianac's Avatar
    Join Date
    14/03/11
    Location
    Hvktqs
    Tuổi
    30
    Posts
    245

    Default

    Do setting trong bios có vấn đề, bạn ấn F1 vào đặt lại mặc định xem có giải quyết được không, nếu không thì flash lại bios theo như hướng dẫn của nhà sản xuất, bản flash thì nên lấy trên trang chủ nhé ( lúc flash nên dùng pin, cắm điện mà flash dễ mất điện là toi đấy)

  7. #7
    HighMark Group tremocoivo's Avatar
    Join Date
    07/04/07
    Location
    RescueCenter CAUDUONGBKDN
    Posts
    1,828

    Default

    Quote Originally Posted by nguoibatbinh View Post
    em vừa tậu con asus bên Phi Long về, không hiểu sao khởi động nó bị lỗi như thế này:


    em lên bảo hành ba bốn lần rồi, kiểm tra không sao, nhưng cứ đem về nhà là nó bị lỗi thế này, cứ cắm nguồn vào là nó hiện ra vậy, mình phải khởi động lại mới vào được win. Nhưng khi vào được win rồi thì khởi động lại thì không sao cả. Có người bảo tại pin, có người bảo tại main. Có Pro nào chỉ em với, main em nó là ASUS P8H61.
    Con này cho vào windows sau đó update BIOS đi bạn. lên trang chủ ASUS: http://support.asus.com để down BIOS mới nhất về Flash nhé.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •